2 préchauffages nécessaires à froid
Postez ici tous vos sujets sur la série 5 (E39) et ses variantes (coupé, berline, touring etc...)

23 messages   •   Page 1 sur 3   •   1, 2, 3
karateced
Membre Assidu
Membre Assidu
 
Messages: 581
Enregistré le: 23 Aoû 2012, 20:44
Véhicule: BMW E39 525td
Code VIN:

2 préchauffages nécessaires à froid

par karateced » 26 Nov 2016, 12:12

Bonjour à tous,

J'ai un souci de démarrage à froid avec ma 525td e39.

Si je ne mets qu'un seul préchauffage, la voiture démarre très mal, avec des accoups (je n'ai jamais poussé le démarreur plus loin que quelques tours, mais je me demande même si elle est capable de démarrer avec un seul préchauffage). Surtout en ce moment, la baisse des températures n'arrange pas les choses.

Si je mets deux fois le préchauffage, elle démarre au dixième de tour; vraiment impeccable ! Donc je mets toujours deux préchauffages à froid mais bon; il y a quand même un problème quelque part ! Il n'est pas normal d'être obligé de mettre le préchauffage deux fois !

Les bougies ont 3 ans et 50 000 km; ça me paraîtrait étrange qu'elles aient déjà des faiblesses ... 46*

Si vous avez une idée de ce que cela peut être, ça serait super de m'aider à arranger ce problème *98/

Vous remerciant d'avance **2

Avatar de l’utilisateur
M00
Membre actif
Membre actif
 
Messages: 88
Enregistré le: 19 Nov 2016, 09:59
Localisation: 74800
Véhicule: BMW série 3 TOURING E36
Code VIN:

Re: 2 préchauffages nécessaires à froid

par M00 » 27 Nov 2016, 12:15

Salut,

ta bm dort dehors ou en garage ?
ton 1er préchauffage tu attend combien de temps avant de tourné la clé ?

*44*

karateced
Membre Assidu
Membre Assidu
 
Messages: 581
Enregistré le: 23 Aoû 2012, 20:44
Véhicule: BMW E39 525td
Code VIN:

Re: 2 préchauffages nécessaires à froid

par karateced » 27 Nov 2016, 17:24

Salut, merci pour ta réponse *98/

Elle dort au garage depuis toujours (il fait en ce moment dans les 12-13 degrés dans le garage); lorsqu'elle reste une journée entière dehors (il fait en ce moment entre 5 et 10 degrés dehors), c'est pire (du coup je mets 2 préchauffages, comme ça pas de problème).

Quand je la démarre au premier préchauffage, j'attend juste que le voyant de préchauffage s'éteigne et puis je démarre (peut-être une seconde ou deux après l'extinction du voyant).

Avatar de l’utilisateur
M00
Membre actif
Membre actif
 
Messages: 88
Enregistré le: 19 Nov 2016, 09:59
Localisation: 74800
Véhicule: BMW série 3 TOURING E36
Code VIN:

Re: 2 préchauffages nécessaires à froid

par M00 » 27 Nov 2016, 17:45

Oaf ne me remercie pas mon grand je ne t'ai apporté aucune solution à ton problème ²²9 ²²8

Vu qu'au garage ta + de 10 degrés je ne pense pas que sa vienne du fait de la température quoi, peut être que quelque chose force sur ta bm pendant le 1er préchauffage. Je suis pas connaisseur en diesel pour jouer le pro de la mécanique donc je ne dirais pas de conneries ²²4
Désolé l'ami pour le moment sa ne répond pas à ta question.

*44*

karateced
Membre Assidu
Membre Assidu
 
Messages: 581
Enregistré le: 23 Aoû 2012, 20:44
Véhicule: BMW E39 525td
Code VIN:

Re: 2 préchauffages nécessaires à froid

par karateced » 27 Nov 2016, 18:03

Oui, mais tout témoignage est toujours bon à prendre *98/

Moi j'ai l'impression que cela vient de la température; en été je ne met qu'un préchauffage et ça démarre nickel.
L'hiver dernier ça le faisait déjà mais en moins pire.

Avatar de l’utilisateur
M00
Membre actif
Membre actif
 
Messages: 88
Enregistré le: 19 Nov 2016, 09:59
Localisation: 74800
Véhicule: BMW série 3 TOURING E36
Code VIN:

Re: 2 préchauffages nécessaires à froid

par M00 » 27 Nov 2016, 18:06

Donc d'après ce que tu viens de dire j'en déduit que ton système de préchauffe serai fatiguer quoi (ou " encrasser " ?), faudrait voir si ce genre de problème peut être visible en branchant " une valise " .

karateced
Membre Assidu
Membre Assidu
 
Messages: 581
Enregistré le: 23 Aoû 2012, 20:44
Véhicule: BMW E39 525td
Code VIN:

Re: 2 préchauffages nécessaires à froid

par karateced » 28 Nov 2016, 13:14

Oui il faudrait voir si ça se voit en branchant à la "valise"...

Cela ne pourrait-il pas venir du relais de préchauffage?
Ou de la pompe de gavage qui ne débiterait plus assez (ça serait bizarre car la voiture démarre bien même en étant en réserve, et pas de bulles d'air dans le tuyau de carburant) 46*

Avatar de l’utilisateur
M00
Membre actif
Membre actif
 
Messages: 88
Enregistré le: 19 Nov 2016, 09:59
Localisation: 74800
Véhicule: BMW série 3 TOURING E36
Code VIN:

Re: 2 préchauffages nécessaires à froid

par M00 » 28 Nov 2016, 19:00

" peut etre " pour le 1er
Mais pour le second je ne pense pas qu'il y ai un rapport entre les 2
Après tu deviens un peu pointu pour moi lol, j'espère que d'autres membres pourront t'aider mieux que moi ²²9

karateced
Membre Assidu
Membre Assidu
 
Messages: 581
Enregistré le: 23 Aoû 2012, 20:44
Véhicule: BMW E39 525td
Code VIN:

Re: 2 préchauffages nécessaires à froid

par karateced » 29 Nov 2016, 18:02

Pas de souci, merci pour tes réponses *98/

karateced
Membre Assidu
Membre Assidu
 
Messages: 581
Enregistré le: 23 Aoû 2012, 20:44
Véhicule: BMW E39 525td
Code VIN:

Re: 2 préchauffages nécessaires à froid

par karateced » 06 Jan 2017, 08:19

Salut à tous,

Si ça peut aider mon prochain... j'ai trouvé d'où venait mon problème...

C'était simplement ma batterie qui était faiblarde. Batterie neuve et le démarrage se fait au dixième de tour tout le temps *15*

  Suivante
23 messages   •   Page 1 sur 3   •   1, 2, 3

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 27 Avr 2017, 10:10