130i ne démarre plus
Postez ici tous vos sujets sur la série 1 et ses variantes (coupé, 5 portes etc...)

4 messages   •   Page 1 sur 1
Claude40
Nouveau Membre
Nouveau Membre
 
Messages: 2
Enregistré le: 25 Sep 2017, 18:13
Véhicule: Bmw(e87)130i pack m
Code VIN:

130i ne démarre plus

par Claude40 » 18 Nov 2018, 14:42

Bonjour, petit soucis de démarrage sur ma 130i. Elle à démarré normalement, petit tour avec. Je rentre chez moi, je veux repartir et plus rien. même pas le démarreur qui se lance. Code erreur A0B4. Je charge la batterie en attendant. Qui aurai une idée. Merci de m'avoir lu.

Avatar de l’utilisateur
Lorenzo_130i
Membre Assidu
Membre Assidu
 
Messages: 548
Enregistré le: 11 Sep 2010, 08:47
Localisation: 38
Véhicule: BMW (E87) 130i - BMW (F40) 225xe
Code VIN: PS81463

Re: 130i ne démarre plus

par Lorenzo_130i » 02 Déc 2018, 22:12

Salut,
Problème de démarreur peut-être..?

Despe_HD
Nouveau Membre
Nouveau Membre
 
Messages: 3
Enregistré le: 05 Déc 2018, 00:53
Véhicule: BMW E87 120D
Code VIN:

Re: 130i ne démarre plus

par Despe_HD » 05 Déc 2018, 01:03

Vérifie ta tension batterie (moteur éteint puis moteur allumé) histoire de voir si l'alternateur fournit bien la charge.

Avatar de l’utilisateur
sarti
Membre actif
Membre actif
 
Messages: 84
Enregistré le: 24 Mai 2018, 22:31
Localisation: Bordeaux
Véhicule: BMW (E85) Z4 3.0siA
Code VIN: LK40001

Re: 130i ne démarre plus

par sarti » 05 Déc 2018, 01:53

Bonjour,

En effet, contrôler la tension de la batterie qui a du se vider, et la recharger.

4 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Nous sommes le 10 Déc 2018, 03:45