118i 143 Vibrations Demarrage à froid
Postez ici tous vos sujets sur la série 1 et ses variantes (coupé, 5 portes etc...)

2 messages   •   Page 1 sur 1
Dug_95
Nouveau Membre
Nouveau Membre
 
Messages: 1
Enregistré le: 10 Oct 2019, 06:55
Véhicule: BMW (E81) 118i (2008)
Code VIN:

118i 143 Vibrations Demarrage à froid

par Dug_95 » 10 Oct 2019, 07:28

Bonjour,

J'ai acquis depuis peu (Juillet) un Serie 1 118i de 2008 Pack Luxe qui a aujourd'hui 79 000 km, import allemand.

Vu qu'elle est équipée du moteur N43B20, je m'etais renseigné sur le problème des bobines et les injecteurs, mais comme l'entretien a toujours été fait par BMW, je me suis dit que les pièces en question avaient été changées, qu'il y avair eu un rappel BMW et pourtant...

Déjà, ça fait quelques temps déjà que le pommeau de vitesse vibre quand je suis à l'arrêt au point mort (je fais pas mal de ville) mais hier c'est allé plus loin...

Je démarre sur le parking de mon entreprise, à froid donc il faisait environ 16 degrés. Aucun mal à démarrer mais la le moteur vibrait vraiment, on pouvait sentir les vibrations jusque dans le volant les portières et même les sièges! Le régime moteur était stable à 1000 tr/min (ce qui est trop) mais on entendait que le moteur changeait légèrement de régime, tout ça au point mort sans toucher à l'accélérateur. Aucun voyant ni bruit particulier.
Ça a duré environ 6/7 secondes puis tout est redevenu normal, le régime est redesendu à 750 tr/min. Une fois parti, RAS, ni perte de puissance ni rien.

Signe qu'un ou plusieurs injecteurs vont me lacher?

Merci de vos réponses.

Avatar de l’utilisateur
Hbleue
Modérateur
Modérateur
 
Messages: 8749
Enregistré le: 20 Juil 2013, 15:44
Localisation: Nancy / Metz
Véhicule: 318i e90 confort
Code VIN:

Re: 118i 143 Vibrations Demarrage à froid

par Hbleue » 17 Oct 2019, 17:36

une présentation serais sympa !! *63*

2 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 30 Nov 2020, 12:14